Warning: Table './lugro/cache_page' is marked as crashed and last (automatic?) repair failed query: SELECT data, created, headers, expire, serialized FROM cache_page WHERE cid = 'http://lugro.org.ar/node/2137' in /var/www/www.lugro.org.ar/includes/database.mysqli.inc on line 134

Warning: Cannot modify header information - headers already sent by (output started at /var/www/www.lugro.org.ar/includes/database.mysqli.inc:134) in /var/www/www.lugro.org.ar/includes/bootstrap.inc on line 736

Warning: Cannot modify header information - headers already sent by (output started at /var/www/www.lugro.org.ar/includes/database.mysqli.inc:134) in /var/www/www.lugro.org.ar/includes/bootstrap.inc on line 737

Warning: Cannot modify header information - headers already sent by (output started at /var/www/www.lugro.org.ar/includes/database.mysqli.inc:134) in /var/www/www.lugro.org.ar/includes/bootstrap.inc on line 738

Warning: Cannot modify header information - headers already sent by (output started at /var/www/www.lugro.org.ar/includes/database.mysqli.inc:134) in /var/www/www.lugro.org.ar/includes/bootstrap.inc on line 739
Qué hacer después de instalar Linux Mint 17 Qiana | Grupo de usuarios de Software Libre Rosario

Qué hacer después de instalar Linux Mint 17 Qiana

Linux Mint 17 fue lanzado recientemente con gran éxito. Se trata de la
última versión con soporte de largo plazo (LTS) que trae diversas
mejoras y nuevas características para hacer más agradable nuestra
experiencia de escritorio, lo que explica por qué son cada vez más los
usuarios de esta distribución que supo desprenderse de Ubuntu y tomar
un camino diferente.He aquí la actualización de nuestra guía de
post-instalación para ayudar a los usuarios que recién se inician en
Linux.

* A diferencia de Ubuntu, Mint viene por defecto con la mayoría de
los códecs de audio y video multimedia, por lo que a grandes rasgos la
actualización de éstos no es prioritaria.
* Otro componente importante que viene instalado por defecto es
Synaptic, el reconocido gestor de paquetes.
* Si tienes la versión basada en Ubuntu, muchos programas y
paquetes son altamente compatibles entre ambas distribuciones.

http://blog.desdelinux.net/que-hacer-despues-de-instalar-linux-mint-17-q...
_______________________________________________
Lugro-principiantes mailing list
Lugro-principiantes@lugro.org.ar
http://lugro.org.ar/mailman/listinfo/lugro-principiantes

Distribuir contenido

Office OpenXML (OOXML) no debe ser ISO 29500